On Thu, 25 Oct 2001 10:15:05 +0100, Tim Waugh <email@example.com> wrote:
> [ ... ]
> Incidentally, it's nStrobe we want to drive low, not STROBE, so I
> think it should probably be:
> parport_frob_control (port, PARPORT_CONTROL_STROBE,
> Does that make things any better? It would be great to have someone
> test that.
Still doesn't work.
-- Dave Strauss
-- with the single word "unsubscribe" in the body of the message. --
This archive was generated by hypermail 2b29 : Thu Oct 25 2001 - 17:32:15 EDT